cenots linux 5.x上默认安装的python版本是2.4.3。现在很多python脚本和模块已经不支持python 2.4的版本了,想用那些模块就需要升级到p.. 阅读更多