1. k8s集群系统规划 1.1. kubernetes 1.10的依赖 k8s V1.10对一些相关的软件包,如etcd,docker并不是全版本支持或全版本测试,建议.. 阅读更多